UPGRADE YOUR BROWSER

We have detected your current browser version is not the latest one. Xilinx.com uses the latest web technologies to bring you the best online experience possible. Please upgrade to a Xilinx.com supported browser:Chrome, Firefox, Internet Explorer 11, Safari. Thank you!

AR# 11928

4.1i CPLD ChipViewer - XPLA3 VQ100 "Package View" is not supported

描述

Keywords: 4.1i, ChipViewer, XPLA3, VQ100

Urgency: Standard

General Description:
When I attempt to select "Package View", a window appears, reporting Package View is not supported.

解决方案

This problem is fixed in the latest 4.1i Service Pack, available at:
http://support.xilinx.com/support/techsup/sw_updates.
The first service pack containing the fix is 4.1i Service Pack 1.
AR# 11928
日期 08/05/2003
状态 Archive
Type 综合文章
的页面