UPGRADE YOUR BROWSER

We have detected your current browser version is not the latest one. Xilinx.com uses the latest web technologies to bring you the best online experience possible. Please upgrade to a Xilinx.com supported browser:Chrome, Firefox, Internet Explorer 11, Safari. Thank you!

AR# 14082

*Obselete* 4.2i iMPACT - CoolRunner-II XC2C256 device not supported in 4.2i iMPACT

描述

Keywords: CPLD, CoolRunner-II, program, XC2C256,

Urgency: Low

General Description:
iMPACT 4.2 software currently supports all devices in the CoolRunner-II family except the XC2C256 device.

解决方案

Support for the CoolRunner-II XC2C256 device family will be added in iMPACT 4.2 Service Pack 2.

Please see the 4.2 Software Updates Center for release date information:
http://www.support.xilinx.com/support/software/install_info.htm
AR# 14082
日期 10/01/2003
状态 Archive
Type 综合文章
的页面