AR# 16722

|

10.1 EDK - What version of ISE is required to run EDK?

描述

Keywords: support, compatibility

What version of ISE is required to run EDK?

解决方案

The following page outlines the requirements for using ISE with EDK:
http://www.xilinx.com/ise/embedded/edk_download.htm

For additional information on running multiple versions, see (Xilinx Answer 17701).

AR# 16722
日期 03/20/2008
状态 Active
Type 综合文章
People Also Viewed