UPGRADE YOUR BROWSER

We have detected your current browser version is not the latest one. Xilinx.com uses the latest web technologies to bring you the best online experience possible. Please upgrade to a Xilinx.com supported browser:Chrome, Firefox, Internet Explorer 11, Safari. Thank you!

AR# 17435

3.2 EDK - XPS and BSPGen support VxWorks 5.5/Tornado 2.2

描述

Keywords: XPS, BSPGen, VxWorks, driver, support

Urgency: Standard

General Description:
When will XPS and BSPGen support VxWorks 5.5/Tornado2.2?

解决方案

This problem is fixed in the latest 3.2 EDK Service Pack, available at:
http://support.xilinx.com/ise/embedded/edk.htm
The first service pack containing the fix is 3.2 EDK Service Pack 2.
AR# 17435
日期 04/04/2006
状态 Archive
Type 综合文章
的页面