UPGRADE YOUR BROWSER

We have detected your current browser version is not the latest one. Xilinx.com uses the latest web technologies to bring you the best online experience possible. Please upgrade to a Xilinx.com supported browser:Chrome, Firefox, Internet Explorer 11, Safari. Thank you!

AR# 22678

LogiCORE PCI v3.55 - XC2S30PQ208 and XC2S100FG456 no longer available

描述

The PCI documentation still mentions the XC2S30PQ208 and XC2S100FG456 as supported devices. Are these parts available?

解决方案

These parts have been discontinued. Please refer to: 

http://direct.xilinx.com/bvdocs/notifications/pdn2004-01.pdf.
 

The UCF files for these packages will remain in the release for existing designs. However, customers should not start new designs targeting these parts.

AR# 22678
日期 05/19/2014
状态 Archive
Type 综合文章
的页面