AR# 24747

|

9.1i EDK - What version of GNU is being used with 9.1i EDK?

描述

What version of GNU is being used with 9.1i EDK?

解决方案

PowerPC 

- GCC has been upgraded from 3.4.1 to 4.1.1 

- GDB has been upgraded from 5.3 to 6.5 

 

MicroBlaze 

- GCC remains at 3.4.1 

- GDB remains at 5.3 

 

The precompiled libraries libC, libM and libGCC were compiled with GCC 3.4.1.

AR# 24747
日期 05/21/2014
状态 Archive
Type 综合文章
People Also Viewed