AR# 52139

ChipScope IBERT, 14.3 - What version of IBERT should I use with Initial ES GTH?

描述

What version of ChipScope IBERT should I use for my 7 series Initial ES GTH transceivers? Are there any limited features?

解决方案

When using Initial ES, the IBERT 7 Series GTH v2.00a core must be used.

2D Eye Scan is not supported in 14.3; if you need this, please contact Xilinx Technical Support.

Currently, the feature is not disabled, so it will run, but not display the correct information.

AR# 52139
日期 10/18/2012
状态 Archive
Type 综合文章
器件
Tools
IP