AR# 52141

ChipScope IBERT, 14.3 - What version of IBERT should I use with General ES GTH

描述

What version of ChipScope IBERT should I use for my 7 series General ES GTH transceivers? Are there any limited features?

解决方案

If using General ES 7 series GTH, the v2.01a IBERT core must be used.

2D Eye Scan is supported in 14.3 for General ES.

AR# 52141
日期 10/18/2012
状态 Archive
Type 综合文章
器件
Tools
IP