AR# 55985

LogiCORE IP Video Scaler, Software Driver v4.02.a - Why does SDK fail to find the Video Scaler Software Driver v4.02.a when using the Video Scaler v7.01.a?

描述

Why does SDK fail to find the Video Scaler Software Driver v4.02.a when using the Video Scaler v7.01.a?

解决方案

This is a known issue in the Video Scaler Software Driver 4.02.a.

To work around this, users can download a fixed version of the driver from (Xilinx Answer 55984)

For a detailed list of LogiCORE IP Video Scaler Release Notes and Known Issues, see (Xilinx Answer 31958).
For a detailed list of LogiCORE IP Video Scaler Release Notes and Known Issues, Vivado 2013.1 and newer tool versions see (Xilinx Answer 5450).

链接问答记录

主要问答记录

AR# 55985
日期 08/26/2014
状态 Archive
Type 综合文章
IP